Fórum exclusivo AIRCROSS, C3 PICASSO
Seja muito bem vindo!

Cadastre-se já e seja um dos primeiros a participar e ter informações sobre a linha AIRCROSS, um sucesso de vendas no Brasil.
Compartilhe experiencias com outros proprietários do AIRCROSS C3 PICASSO e C4 AIRCROSS
Realizando seu cadastro você terá acesso a outras áreas e promoções do fórum!

Computador de bordo apagou!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Computador de bordo apagou!

Mensagem por Depth em Dom Fev 28, 2016 2:23 pm

Galera, gostária de pedir ajuda a vocês, hoje do nada o computador de bordo começou a piscar algumas vezes e ficou apagado, já desliguei o carro, religuei, dei um tempo, verifiquei o fusível f14 e nada de resolver. Não sei mais o que fazer, as vezes aparece dois números da hora e depois some, as vezes aparece um número do odometro e some, não consigo mais ter acesso às informações do computador de bordo por causa disso, alguém pode me dar uma luz de como resolver esse problema ?

Depth
Sócio Iniciante
Sócio Iniciante

Mensagens : 2
Data de inscrição : 14/02/2016
Idade : 31
Localização : Ceara

Voltar ao Topo Ir em baixo

Re: Computador de bordo apagou!

Mensagem por Jean Carneiro em Sab Mar 12, 2016 7:22 am

Sugiro ir na CSS que la resolvem rápido. Se mexer é pior!

_________________
Até breve!
[Você precisa estar registrado e conectado para ver esta imagem.]

Jean Carneiro
Administrador
Administrador

Mensagens : 547
Data de inscrição : 27/01/2014
Idade : 35
Localização : salvador

http://meuaircross.forumeiros.com

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum